Archive

Posts Tagged ‘Blowfish Secret Generator’

PhpMyAdmin (blowfish_secret)

August 19th, 2011

Setelah update phpMyAdmin 3.4.4-rc1 di xampp, tampilan phpmyadmin jadi ada error dibagian footer. Message error nya:

The Configuration File Now Needs A Secret Passphrase (blowfish_secret)

 

 

Tampilan jadi ga enak diliat, kalo ada error kyak gini..

Read more…

Artikel & Tutorial, Download ,