Home > Artikel & Tutorial, Mikrotik > Blok DNS dari luar

Blok DNS dari luar

July 30th, 2015

Kronologi:
TX Publik mikrotik besar, padahal pemakaian untuk lokal tidak ada
Sehingga pemakaian bandwith internet terasa lambat/tidak maximal

/ip firewall filter
add chain=input in-interface=ether2-Publik protocol=udp dst-port=53 action=drop
add chain=input in-interface=ether2-Publik protocol=tcp dst-port=53 action=drop

Tinggal kan pesan!!

Artikel & Tutorial, Mikrotik , , ,

  1. No comments yet.
  1. No trackbacks yet.